<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
<head>
	<title>PEABODY Gazette-Bulletin | Newspaper from Peabody KS | October 9, 2019</title>
	<link href="/css/style.css" rel="stylesheet" type="text/css">
	<link href="/css/pgb.css" rel="stylesheet" type="text/css">
	<script src="/css/script.js"></script> 
	<script src="http://edge.quantserve.com/quant.js"></script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="Robots" content="INDEX,FOLLOW">
	<meta name="Description" content="PEABODY Gazette-Bulletin newspaper from Hoch Publishing Co., covering news and sports in Marion County, Kansas, including the communities of Burns, Florence and Peabody and the Peabody-Burns USD 398 and Marion-Florence USD 408 school districts (October 9, 2019)">
	<meta name="Author" content="Hoch Publishing Co. Inc.">
	<meta name="Keywords" content="news, sports, newspaper, Marion County, Kansas, KS, Burns, Florence, Peabody, Peabody-Burns, USD 398, Marion-Florence, USD 408, Warriors">
	<meta name="author" content="(c) 2019 Hoch Publishing Co. Inc.">
	<meta name="verify-v1" content="lDRmlUsTnRvN+sr8ufbWtx0GykrpSpsrQDRWPK5IXv4=">
	<meta name="y_key" content="6dafe0f280531a41">
	<meta name="msvalidate.01" content="83D759FF09B2D429AE09F96ED6A39597">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta property="og:title" content="PEABODY Gazette-Bulletin">
	<meta property="og:type" content="website">
	<meta property="og:description" content="PEABODY Gazette-Bulletin newspaper from Hoch Publishing Co., covering news and sports in Marion County, Kansas, including the communities of Burns, Florence and Peabody and the Peabody-Burns USD 398 and Marion-Florence USD 408 school districts">
	<meta property="og:url" content="http://peabodykansas.com/">
	<meta property="og:image" content="http://peabodykansas.com/pgb-thumb.png">
	<meta property="og:latitude" content="38.165308">
	<meta property="og:longitude" content="-97.107022">
	<meta property="og:street-address" content="117 S. 3rd St.">
	<meta property="og:locality" content="Marion">
	<meta property="og:region" content="KS">
	<meta property="og:postal-code" content="66861-1621">
	<meta property="og:country-name" content="USA">
	<meta property="og:email" content="%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%67%61%7a%65%74%74%65%40%50%65%61%62%6f%64%79%4b%61%6e%73%61%73%2e%63%6f%6d%22%3e%67%61%7a%65%74%74%65%40%50%65%61%62%6f%64%79%4b%61%6e%73%61%73%2e%63%6f%6d%3c%2f%61%3e">
	<meta property="og:phone_number" content="+1-620-983-2185">
	<meta property="og:fax_number" content="+1-620-983-2700">
	<meta property="fb:app_id" content="204674409575925">
	<meta property="fb:like" content="href='http://peabodykansas.com/' send='false' layout='button_count' width='400' show_faces='false' font='arial'">
	<link rel="SHORTCUT ICON" href="favicon.ico">
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link href="http://peabodykansas.com/rss.cgi" type="application/rss+xml" rel="alternate" title="Headlines from PEABODY Gazette-Bulletin">
	<link href="http://peabodykansas.com/" rel="canonical">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6544/peabodykansas.com/toprightrail', [300, 250], 'div-gpt-ad-1491926408314-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/6544/peabodykansas.com/CMGDB_OOP', 'div-gpt-ad-1491926408314-1').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

	<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-97252173-1', 'auto');
ga('send', 'pageview');
	</script>
</head>
<body>
<!-- PEABODY Gazette-Bulletin | Newspaper from Peabody KS | October 9, 2019 -->
	<div id="overall">
	<div id="news">
	<div id="logo"><div id="title"><h1>PEABODY Gazette-Bulletin</h1></div><div>Vol.  147 , No.  3</div><div><em>Wednesday,  October 9, 2019</em></div><div>Peabody, KS 66866</div></div>
	<div id="overlap"></div>
	<div id="content">
	<form action="/" method="post">
	<div id="mcrnav">
<h2><a href="javascript:hideshow('mcrnav1');" accesskey="1">HEADLINES</a></h2>
	<div id="mcrnav1">
	<ul>
		<li><h3><a href="direct/road_standoff_calming_down+5103road+526f6164207374616e646f66662063616c6d696e6720646f776e">Road standoff calming down</a></h3><h4>Progress is apparently being made in an ongoing dispute between the county and Enel Green Power, the company building Diamond Vista wind farm in the northern portion of the county, over repairing county roads used by the wind farm. County officials and Enel have been at odds over whose responsibility it is to repair flood damage caused by July rains. The wind farm did not consider the repairs their responsibility and commissioners disagreed, since damage caused by rain is to be expected in Kansas. </h4></li>
		<li><h3><a href="direct/community_foundation_offers_grants_to_teachers+5103grants+436f6d6d756e69747920666f756e646174696f6e206f6666657273206772616e747320746f207465616368657273">Community foundation offers grants to teachers</a></h3><h4>In an effort to support teachers in the Peabody school district, Peabody Community Foundation is offering grants for needs outside of the district’s annual budget. Student groups working in collaboration with a teacher may also apply.  </h4></li>
		<li><h3><a href="direct/designation_of_florence_park_could_help_lower_flood_insurance_payments+5103park+44657369676e6174696f6e206f6620466c6f72656e6365207061726b20636f756c642068656c70206c6f77657220666c6f6f6420696e737572616e6365207061796d656e7473">Designation of Florence park could help lower flood insurance payments</a></h3><h4>The naming of a “new” city park during Florence’s Monday meeting could save residents money thanks to a federal program. The 15-acre area around Florence’s sewer pond was renamed “Walnut Park,” designating it a permit only, no maintenance park. </h4></li>
		<li><h3><a href="direct/clear_skies_warm_temperatures_a_boon_for_county_lake_s_chili_cookoff+5103chili+436c65617220736b6965732c207761726d2074656d706572617475726573206120626f6f6e20666f7220636f756e7479206c616b652773206368696c6920636f6f6b6f6666">Clear skies, warm temperatures a boon for county lake's chili cookoff</a></h3><h4>The weather didn’t start well for Saturday’s annual chili cook off at Marion County Lake, but clear skies wiped away competitor Ronda Hueber’s doubts of a great day by midmorning. “I was worried we were going to end up with a whole vat of chili for the six of us to eat when it was raining and I was in a pop-up camper,” she said. “It definitely turned out nicely.” </h4></li>
	</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav2');" accesskey="2">OTHER NEWS</a></h2>
	<div id="mcrnav2">
	<ul>
		<li><h3><a href="direct/usda_to_give_150_million_to_aid_communities+5103aid+5553444120746f20676976652024313530206d696c6c696f6e20746f2061696420636f6d6d756e6974696573">USDA to give $150 million to aid communities</a></h3><h4>The United States Department of Agriculture is providing $150 million in disaster grants through its agencies community facilities program. FEMA has issued three major disaster declarations for Kansas this year: for storms, straight-line winds, and flooding Feb. 24; for tornadoes and flooding May 29; and for severe storms, straight-line winds, flooding, and landslides and mudslides on June 19. Nearly 71 of the state’s counties, including Marion, are eligible major disaster declarations. </h4></li>
		<li><h3><a href="direct/surplus_commodities_arrive_oct_16+5103surplus+537572706c757320636f6d6d6f64697469657320617272697665204f63742e203136">Surplus commodities arrive Oct. 16</a></h3><h4>Government surplus commodities will arrive Oct. 16 at county senior centers. Check with your local sites for distribution schedules.  Marion Senior Center will begin distributing from 10 a.m. to 2 p.m. Oct. 16.  </h4></li>
		<li><h3><a href="direct/bikers_tour_flint_hills+5103tour+42696b65727320746f757220466c696e742048696c6c73">Bikers tour Flint Hills</a></h3><h4>The annual Tour de Florence was held Sunday in Florence. The route began at Grandview Park and offered 25- and 60-mile rides through the Flint Hills. There were 24 participants. </h4></li>
		<li><h3><a href="direct/upcoming_peabody_events+5103events+5570636f6d696e6720506561626f6479206576656e7473">Upcoming Peabody events</a></h3><h4>Peabody Fall Cleanup will be Saturday. All loose items must be bundled, boxed, or bagged. No loose trash or debris, appliances with Freon, tires, or construction debris will be accepted. A free movie night at Gracepoint Church, 802 N. Vine, will be 6 p.m. Saturday. The movie, “Unplanned,” is open to the public and refreshments will be served. Because of the subject matter — abortion — and the movie’s R rating because of graphic scenes, the movie is not advised for children 10 and younger, and parents are asked to accompany children 12 and younger. </h4></li>
		<li><h3><a href="direct/county_competitor_wins_grand_champion_at_livestock_show+5103show+436f756e747920636f6d70657469746f722077696e73206772616e64206368616d70696f6e206174206c69766573746f636b2073686f77">County competitor wins grand champion at livestock show</a></h3><h4>Hillsboro resident Landon Roberts made the most of his opportunity during the 87th Kansas Junior Livestock Show, guiding his 232-pound dark crossbred to the grand champion market hog title. The prize earned him $2,000. Cash premiums were awarded to the top five animals in both the market and breeding shows for all four breeds. </h4></li>
		<li><h3><a href="direct/rescue_boats_will_save_someone_s_life_+5103save+52657363756520626f617473202777696c6c207361766520736f6d656f6e652773206c69666527">Rescue boats 'will save someone's life'</a></h3><h4>Harold Stultz Sr. feels safer in a flood situation now that he knows Hillsboro Fire Department has rescue craft available when stranded people are in need. “They might go three or four years and never have to use it, but there’s going to be a time where it will save someone’s life,” he said. </h4></li>
		<li><h3><a href="direct/goessel_facility_among_top_17_in_kansas+5103facility+476f657373656c20666163696c69747920616d6f6e6720746f7020313720696e204b616e736173">Goessel facility among top 17 in Kansas</a></h3><h4>Bethesda Home’s attentive staff and home-like atmosphere has earned it recognition from the state of Kansas. Bethesda is one of 17 homes recognized this year by the state of Kansas. The facility was given an award from Kansas Department for Aging and Disability Services. </h4></li>
	</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav3');" accesskey="3">DEATH</a></h2>
	<div id="mcrnav3">
	<ul>
		<li><h3><a href="direct/richard_litton+5103litton+52696368617264204c6974746f6e">Richard Litton</a></h3><h4>Services for Richard Ray Litton, 91, who died, Oct. 2 at Newton Medical Center were Monday at Peabody Baptist Church, with burial in Prairie Lawn Cemetery, Peabody.  He was born on May 17, 1928, in Peabody, the son of William Winfield and Louise Esther Rivenburg Litton. He married Loretta June Litton on Nov. 18, 1955.  </h4></li>
		<li><h3>IN MEMORIAM:</h3> <a href="direct/connie_omstead+5103omstead+494e204d454d4f5249414d3a202026233136303b20436f6e6e6965204f6d7374656164">Connie Omstead</a></li>
		<li><h3>IN MEMORIAM:</h3> <a href="direct/claire_l_schelske+5103schelske+494e204d454d4f5249414d3a202026233136303b20436c61697265204c2e20536368656c736b65">Claire L. Schelske</a>	</li>
	</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav19');" accesskey="4">DOCKET</a></h2>
	<div id="mcrnav19">
	<ul>
		<li><h3><a href="direct/accidents_reported+5103accidents+4163636964656e7473207265706f72746564">Accidents reported</a></h3></li>
		<li><h3><a href="direct/county_jail_arrests_and_bookings+5103jail+436f756e7479206a61696c206172726573747320616e6420626f6f6b696e6773">County jail arrests and bookings</a></h3></li>
		<li><h3><a href="direct/civil_division_cases+5103civil+436976696c206469766973696f6e206361736573">Civil division cases</a></h3></li>
		<li><h3><a href="direct/criminal_division_cases+5103criminal+4372696d696e616c206469766973696f6e206361736573">Criminal division cases</a></h3></li>
		<li><h3><a href="direct/deeds_reported+5103deeds+4465656473207265706f72746564">Deeds reported</a></h3></li>
		<li><h3><a href="direct/domestic_division_cases+5103domestic+446f6d6573746963206469766973696f6e206361736573">Domestic division cases</a></h3></li>
		<li><h3><a href="direct/emergency_dispatches+5103emergency+456d657267656e63792064697370617463686573">Emergency dispatches</a></h3></li>
		<li><h3><a href="direct/offenses_resported+5103offenses+4f6666656e73657320726573706f72746564">Offenses resported</a></h3></li>
		<li><h3><a href="direct/police_incident_reports+5103police+506f6c69636520696e636964656e74207265706f727473">Police incident reports</a></h3></li>
	</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav5');" accesskey="5">HOME</a></h2>
	<div id="mcrnav5">
	<ul>
		<li><h3><a href="direct/home_projects_to_do_in_fall_and_winter+5103home+486f6d652070726f6a6563747320746f20646f20696e2066616c6c20616e642077696e746572">Home projects to do in fall and winter</a></h3><h4>Indoor projects can help pass time during cold weather and could help owners lower their utility bills. Bathroom and kitchen remodels are popular winter home improvement projects, said Morgan Wheeler at The Building Center in Marion. </h4></li>
		<li><h3><a href="direct/winter_window_preparation_can_save_homeowners_money+5103money+57696e7465722077696e646f77207072657061726174696f6e2063616e207361766520686f6d656f776e657273206d6f6e6579">Winter window preparation can save homeowners money</a></h3><h4>Winterizing a house to save on heating is crucial even before temperatures dip. Sealing windows with plastic, caulking, or foam is a good way to lower heating costs, said Jenny Pohlmann of Hillsboro Hardware. </h4></li>
	</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav6');" accesskey="6">PEOPLE</a></h2>
	<div id="mcrnav6">
	<ul>
		<li><h3><a href="direct/family_fun_night_is_saturday+5103fun+46616d696c792046756e204e69676874206973205361747572646179">Family Fun Night is Saturday</a></h3><h4>Family Fun Night is from 6 to 8 p.m. Saturday at Peabody-Burns Elementary School, 506 N. Elm St. A chili meal deal will be served from 6 to 7 p.m. for $5. It will include chili with all the fixings, drink, and a cookie. </h4></li>
		<li><h3><a href="direct/painting_classes_offered_over_weekend+5103paint+5061696e74696e6720636c6173736573206f666665726564206f766572207765656b656e64">Painting classes offered over weekend</a></h3><h4>Bonnie Shaw will teach two painting classes this weekend at her shop, Designs From The Prairie, 105 E. 2nd St. in Peabody.  The first class will be at 5 p.m. Saturday. The second will be at 2 p.m. Sunday. </h4></li>
		<li><h3>CALENDAR:</h3> <a href="direct/calendar_of_events+5103calendar+43414c454e4441523a202026233136303b2043616c656e646172206f66206576656e7473">Calendar of events</a></li>
		<li><h3>WONSEVU:</h3> <a href="direct/guests_pay_visit_to_wonsevu+5103wonsevu+574f4e534556553a202026233136303b204775657374732070617920766973697420746f20576f6e73657675">Guests pay visit to Wonsevu</a></li>
		<li><h3>SENIOR CENTER:</h3> <a href="direct/peabody_senior_center_menu+5103menup+53454e494f522043454e5445523a202026233136303b20506561626f64792053656e696f722043656e746572206d656e75">Peabody Senior Center menu</a>	</li>
	</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav7');" accesskey="7">SPORTS AND SCHOOL</a></h2>
	<div id="mcrnav7">
	<ul>
		<li><h3><a href="direct/peabody_burns_held_scoreless_at_homecoming+5103held+506561626f64792d4275726e732068656c642073636f72656c65737320617420686f6d65636f6d696e67">Peabody-Burns held scoreless at homecoming</a></h3><h4>Two scores were noted before Friday night’s meeting between the hosting Peabody-Burns Warriors and the top team in 8-Man Division 1, Canton-Galva’s Eagles. One was the Eagles’ season-opening 70-23 blowout against Little River’s Redskins. </h4></li>
		</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav15');" accesskey="8">MORE…</a></h2>
    <div id="mcrnav15"> 
	<ul>
		<li><h3><a href="direct/classifieds+classifieds+436c617373696669656473">Classifieds</a></h3></li>
		<li><h3><a href="/">Photos / top stories</a></h3></li>
		<li><a href="/?P-147-2">Previous issue</a></li>
    </ul>
	</div>
</div>
</form>
<div id="main">
<div id="pagetop"></div>
	<div id="gallery">
		<a id="thumb"></a><p>HOVER OVER IMAGE TO ENLARGE IT</p>
		<a class="thumb" href="#thumb"><img src="images/pgb-1.jpg?1602227134" alt="Coach David Pickens instructs the Warriors during a break in Friday night's homecoming football game." width="69" height="69"><span><img src="images/pgb-1.jpg" width="315" height="315" alt="Coach David Pickens instructs the Warriors during a break in Friday night's homecoming football game."><br />Coach David Pickens instructs the Warriors during a break in Friday night's homecoming football game.</span></a>
		<a class="thumb" href="#thumb"><img src="images/pgb-2.jpg?1602227134" alt="A Peabody-Burns player runs on the rain-slippery field Friday night pursued by Canton-Galva Eagles players. The Eagles defeated the Warriors 56-0 during Peabody's homecoming." width="69" height="69"><span><img src="images/pgb-2.jpg" width="315" height="315" alt="A Peabody-Burns player runs on the rain-slippery field Friday night pursued by Canton-Galva Eagles players. The Eagles defeated the Warriors 56-0 during Peabody's homecoming."><br />A Peabody-Burns player runs on the rain-slippery field Friday night pursued by Canton-Galva Eagles players. The Eagles defeated the Warriors 56-0 during Peabody's homecoming.</span></a>
		<a class="thumb" href="#thumb"><img src="images/pgb-3.jpg?1602227134" alt="Competitors warm up for the 10th annual cornhole tournament Saturday during Marion County Lake's annual chili cook off." width="69" height="69"><span><img src="images/pgb-3.jpg" width="315" height="315" alt="Competitors warm up for the 10th annual cornhole tournament Saturday during Marion County Lake's annual chili cook off."><br />Competitors warm up for the 10th annual cornhole tournament Saturday during Marion County Lake's annual chili cook off.</span></a>
		<a class="thumb" href="#thumb"><img src="images/pgb-4.jpg?1602227134" alt="Peabody-Burns varsity cheerleaders rally the crowd Friday night during the Warriors' homecoming game." width="69" height="69"><span><img src="images/pgb-4.jpg" width="315" height="315" alt="Peabody-Burns varsity cheerleaders rally the crowd Friday night during the Warriors' homecoming game."><br />Peabody-Burns varsity cheerleaders rally the crowd Friday night during the Warriors' homecoming game.</span></a>
</div>
</div>
<div id="bottom">Email<a href="mailto:catcher@peabodykansas.com">:</a> 
<script>
document.write(unescape("%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%67%61%7a%65%74%74%65%40%50%65%61%62%6f%64%79%4b%61%6e%73%61%73%2e%63%6f%6d%22%3e%67%61%7a%65%74%74%65%40%50%65%61%62%6f%64%79%4b%61%6e%73%61%73%2e%63%6f%6d%3c%2f%61%3e"));
</script>
| Also visit: <a href="http://MarionCountyRecord.com">Marion County Record</a> and <a href="http://starj.com">Hillsboro Star-Journal</a>
| &#169; 2019 <a href="http://marionkansas.com">Hoch Publishing</a>
</div>
</div>
</div>

<div id="topad">
<iframe src="http://peabodykansas.com/cgi-bin/topad.cgi" class="topadcss"></iframe>
</div>


<div id="advertising">

<iframe src="../images/gpfcu.html" width="120" height="240" style="border: solid 1px #000;"></iframe>

<p>&#160;</p>

<a href="../directory"><img src="../images/18bd.gif" alt="AD" width="120" height="240" /></a>


</div>
<div id="moreads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wide to normal skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6589788555333418"
     data-ad-slot="5111605132"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p>&#160;</p>

</div>


<div id="kpaads">


<script>if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script>
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc319827 = window.plc319827 || 0;
document.write('<'+'div id="placement_'+plc319827+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(171437, 319827, [300,250], 'placement_'+opt.place, opt); }, opt: { place: plc319827++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>

</div>


</div>

<div id="backtotop"><h2><a href="#">BACK TO TOP</a></h2></div>
<!-- /6544/peabodykansas.com/CMGDB_OOP -->
<div id='div-gpt-ad-1491926408314-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491926408314-1'); });
</script>
</div>

<div style="height: 150px;"></div>
</body>
<!--  -->
<!-- (P-147-3) -->
</html>
